<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>	
<script>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</script>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1 ">
<meta name="msvalidate.01" content="C6DD982DE46FB2222B0E982E7B46F46D" />
    <title>PSG – Mercato : Paris est seul pour cet attaquant…</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Marc Varini">
    <link rel="pingback" href="https://www.buzzsport.fr/xmlrpc.php" />

    <meta property="og:image" content="https://www.buzzsport.fr/wp-content/uploads/2019/10/1200-iconsport_noe_011113_88_412.jpg" /><link rel="icon" type="image/png" href="https://www.buzzsport.fr/wp-content/uploads/2014/10/167.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.buzzsport.fr/wp-content/uploads/2014/10/765.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.buzzsport.fr/wp-content/uploads/2014/10/1204.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.buzzsport.fr/wp-content/uploads/2014/10/1525.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.buzzsport.fr/wp-content/uploads/2014/10/1144.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.buzzsport.fr/wp-content/uploads/2014/10/1444.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PSG – Mercato : Paris est seul pour cet attaquant…" />
	<meta property="og:description" content="Les dirigeants de Manchester City semblent avoir abandonné l’idée de recruter Harry Kane. La piste Harry Kane a été évoquée par plusieurs" />
	<meta property="og:url" content="https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633" />
	<meta property="og:site_name" content="BuzzSport.fr" />
	<meta property="article:published_time" content="2021-07-10T06:01:12+00:00" />
	<meta property="article:modified_time" content="2021-07-07T07:54:18+00:00" />
	<meta property="og:image" content="https://www.buzzsport.fr/wp-content/uploads/2019/10/1200-iconsport_noe_011113_88_412.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="799" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.buzzsport.fr/#organization","name":"BuzzSport.fr","url":"https://www.buzzsport.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.buzzsport.fr/#logo","inLanguage":"fr-FR","url":"https://www.buzzsport.fr/wp-content/uploads/2017/01/logo-big.png","width":597,"height":594,"caption":"BuzzSport.fr"},"image":{"@id":"https://www.buzzsport.fr/#logo"}},{"@type":"WebSite","@id":"https://www.buzzsport.fr/#website","url":"https://www.buzzsport.fr/","name":"BuzzSport.fr","description":"","publisher":{"@id":"https://www.buzzsport.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.buzzsport.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633#primaryimage","inLanguage":"fr-FR","url":"https://www.buzzsport.fr/wp-content/uploads/2019/10/1200-iconsport_noe_011113_88_412.jpg","width":1200,"height":799},{"@type":"WebPage","@id":"https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633#webpage","url":"https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633","name":"PSG \u2013 Mercato : Paris est seul pour cet attaquant\u2026","isPartOf":{"@id":"https://www.buzzsport.fr/#website"},"primaryImageOfPage":{"@id":"https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633#primaryimage"},"datePublished":"2021-07-10T06:01:12+00:00","dateModified":"2021-07-07T07:54:18+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633"]}]},{"@type":"Article","@id":"https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633#article","isPartOf":{"@id":"https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633#webpage"},"author":{"@id":"https://www.buzzsport.fr/#/schema/person/3e27d0295bc8bf91d6920d32857ab599"},"headline":"PSG \u2013 Mercato : Paris est seul pour cet attaquant\u2026","datePublished":"2021-07-10T06:01:12+00:00","dateModified":"2021-07-07T07:54:18+00:00","mainEntityOfPage":{"@id":"https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633#webpage"},"publisher":{"@id":"https://www.buzzsport.fr/#organization"},"image":{"@id":"https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633#primaryimage"},"keywords":"mercato,psg","articleSection":"Foot","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.buzzsport.fr/#/schema/person/3e27d0295bc8bf91d6920d32857ab599","name":"Marc Varini","image":{"@type":"ImageObject","@id":"https://www.buzzsport.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/7894b9cb1fcfe4fe388d321787254f3e?s=96&d=mm&r=g","caption":"Marc Varini"},"description":"Sp\u00e9cialiste du calcio, fan de football italien. Originaire de la botte. Passionn\u00e9 de football depuis toujours et journaliste en devenir."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BuzzSport.fr &raquo; Flux" href="https://www.buzzsport.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="BuzzSport.fr &raquo; Flux des commentaires" href="https://www.buzzsport.fr/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buzzsport.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.buzzsport.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.buzzsport.fr/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=5.5.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-font-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.5.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=5.5.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=5.5.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.5.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.5.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-vollkorn-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://www.buzzsport.fr/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.buzzsport.fr/wp-content/themes/Newspaper/style.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.buzzsport.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.buzzsport.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=5.5.5' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.buzzsport.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=5.5.5' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.buzzsport.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buzzsport.fr/wp-json/wp/v2/posts/116633" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buzzsport.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buzzsport.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.buzzsport.fr/?p=116633' />
<link rel="alternate" type="application/json+oembed" href="https://www.buzzsport.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buzzsport.fr%2Fbuzz%2Ffoot%2Fpsg-mercato-paris-est-seul-pour-cet-attaquant-116633" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buzzsport.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buzzsport.fr%2Fbuzz%2Ffoot%2Fpsg-mercato-paris-est-seul-pour-cet-attaquant-116633&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.buzzsport.fr/?wordfence_lh=1&hid=940818075B736236FA155F19ECC54FD1');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.buzzsport.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633/amp">
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.buzzsport.fr/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.buzzsport.fr/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="https://www.buzzsport.fr/search";
var td_please_wait="Patientez...";
var td_email_user_pass_incorrect="Login ou mot de passe incorrect";
var td_email_user_incorrect="Email ou login incorrect";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#020000";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56054084-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="icon" href="https://www.buzzsport.fr/wp-content/uploads/2017/01/cropped-logo-big-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buzzsport.fr/wp-content/uploads/2017/01/cropped-logo-big-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.buzzsport.fr/wp-content/uploads/2017/01/cropped-logo-big-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buzzsport.fr/wp-content/uploads/2017/01/cropped-logo-big-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-116633 single-format-standard td-boxed-layout psg-mercato-paris-est-seul-pour-cet-attaquant single_template_3 wpb-js-composer js-comp-ver-5.4.7 vc_responsive">


<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FERMER</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-585"><a href="http://www.buzzsport.fr/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li id="menu-item-1662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1662"><a href="https://www.buzzsport.fr/foot">Foot</a>
<ul class="sub-menu">
	<li id="menu-item-50026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50026"><a href="https://www.buzzsport.fr/foot/as-monaco">AS Monaco</a></li>
	<li id="menu-item-26797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26797"><a href="https://www.buzzsport.fr/foot/asse">ASSE</a></li>
	<li id="menu-item-50036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50036"><a href="https://www.buzzsport.fr/foot/girondins-de-bordeaux">Bordeaux</a></li>
	<li id="menu-item-50031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50031"><a href="https://www.buzzsport.fr/foot/losc">LOSC</a></li>
	<li id="menu-item-26800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26800"><a href="https://www.buzzsport.fr/foot/fc-nantes">FC Nantes</a></li>
	<li id="menu-item-50058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50058"><a href="https://www.buzzsport.fr/foot/ol">OL</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="https://www.buzzsport.fr/foot/om">OM</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-543"><a href="https://www.buzzsport.fr/foot/psg">PSG</a>
	<ul class="sub-menu">
		<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="https://www.buzzsport.fr/foot/psg/neymar">Neymar</a></li>
		<li id="menu-item-82651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82651"><a href="https://www.buzzsport.fr/foot/psg/kylian-mbappe">Kylian Mbappé</a></li>
	</ul>
</li>
	<li id="menu-item-50039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50039"><a href="https://www.buzzsport.fr/foot/stade-rennais">Stade Rennais</a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-540"><a href="https://www.buzzsport.fr/foot/fc-barcelone">FC Barcelone</a>
	<ul class="sub-menu">
		<li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><a href="https://www.buzzsport.fr/foot/fc-barcelone/leo-messi">Leo Messi</a></li>
	</ul>
</li>
	<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="https://www.buzzsport.fr/foot/real-madrid">Real Madrid</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="https://www.buzzsport.fr/foot/cristiano-ronaldo">Cristiano Ronaldo</a></li>
	<li id="menu-item-1663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1663"><a href="https://www.buzzsport.fr/foot/ballon-d-or">Ballon d&rsquo;Or</a></li>
</ul>
</li>
<li id="menu-item-1664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1664"><a href="https://www.buzzsport.fr/foot/mercato">Mercato</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-310"><a href="https://www.buzzsport.fr/autres-sports-rugby-basket-formule-1-tennis">Autres Sports</a>
<ul class="sub-menu">
	<li id="menu-item-1668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1668"><a href="https://www.buzzsport.fr/rugby">Rugby</a></li>
	<li id="menu-item-1667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1667"><a href="https://www.buzzsport.fr/formule-1">Formule 1</a></li>
	<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1665"><a href="https://www.buzzsport.fr/basket">Basket</a>
	<ul class="sub-menu">
		<li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://www.buzzsport.fr/basket/nba">NBA</a></li>
	</ul>
</li>
	<li id="menu-item-1670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670"><a href="https://www.buzzsport.fr/tennis">Tennis</a></li>
	<li id="menu-item-1675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1675"><a href="https://www.buzzsport.fr/sports">Sports</a></li>
</ul>
</li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://www.buzzsport.fr/videos-buzz">Vidéos</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://www.buzzsport.fr/divers">Divers</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-no-down-arrow menu-item-582"><a href="http://www.buzzsport.fr"><span class="menu_icon td-sp td-sp-ico-social"></span><span class="menu_hidden">Social</span></a>
<ul class="sub-menu">
	<li id="menu-item-1661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1661"><a href="https://www.buzzsport.fr/jeux-video">Jeux Vidéo</a></li>
	<li id="menu-item-1659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1659"><a href="https://www.buzzsport.fr/betting">Betting</a></li>
	<li id="menu-item-1660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1660"><a href="https://www.buzzsport.fr/buzz-conso">Conso Buzz</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">samedi 10 juillet 2021</div>                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                    <a itemprop="url" href="https://www.buzzsport.fr">
                                <img class="td-retina-data td-logo"  data-retina="https://www.buzzsport.fr/wp-content/uploads/2017/06/newbslogogood2-1.png" src="https://www.buzzsport.fr/wp-content/uploads/2017/06/newbslogogood2.png" alt="buzzsport.fr" title="buzzsport.fr"/>
                            </a>
                            <meta itemprop="name" content="BuzzSport.fr">
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-585"><a href="http://www.buzzsport.fr/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1662"><a href="https://www.buzzsport.fr/foot">Foot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50026"><a href="https://www.buzzsport.fr/foot/as-monaco">AS Monaco</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26797"><a href="https://www.buzzsport.fr/foot/asse">ASSE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50036"><a href="https://www.buzzsport.fr/foot/girondins-de-bordeaux">Bordeaux</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50031"><a href="https://www.buzzsport.fr/foot/losc">LOSC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26800"><a href="https://www.buzzsport.fr/foot/fc-nantes">FC Nantes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50058"><a href="https://www.buzzsport.fr/foot/ol">OL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542"><a href="https://www.buzzsport.fr/foot/om">OM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-543"><a href="https://www.buzzsport.fr/foot/psg">PSG</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538"><a href="https://www.buzzsport.fr/foot/psg/neymar">Neymar</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82651"><a href="https://www.buzzsport.fr/foot/psg/kylian-mbappe">Kylian Mbappé</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50039"><a href="https://www.buzzsport.fr/foot/stade-rennais">Stade Rennais</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-540"><a href="https://www.buzzsport.fr/foot/fc-barcelone">FC Barcelone</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-375"><a href="https://www.buzzsport.fr/foot/fc-barcelone/leo-messi">Leo Messi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-541"><a href="https://www.buzzsport.fr/foot/real-madrid">Real Madrid</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-376"><a href="https://www.buzzsport.fr/foot/cristiano-ronaldo">Cristiano Ronaldo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1663"><a href="https://www.buzzsport.fr/foot/ballon-d-or">Ballon d&rsquo;Or</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1664"><a href="https://www.buzzsport.fr/foot/mercato">Mercato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-310"><a href="https://www.buzzsport.fr/autres-sports-rugby-basket-formule-1-tennis">Autres Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1668"><a href="https://www.buzzsport.fr/rugby">Rugby</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1667"><a href="https://www.buzzsport.fr/formule-1">Formule 1</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1665"><a href="https://www.buzzsport.fr/basket">Basket</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1666"><a href="https://www.buzzsport.fr/basket/nba">NBA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1670"><a href="https://www.buzzsport.fr/tennis">Tennis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1675"><a href="https://www.buzzsport.fr/sports">Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305"><a href="https://www.buzzsport.fr/videos-buzz">Vidéos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-323"><a href="https://www.buzzsport.fr/divers">Divers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-582"><a href="http://www.buzzsport.fr"><span class="menu_icon td-sp td-sp-ico-social"></span><span class="menu_hidden">Social</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1661"><a href="https://www.buzzsport.fr/jeux-video">Jeux Vidéo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1659"><a href="https://www.buzzsport.fr/betting">Betting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1660"><a href="https://www.buzzsport.fr/buzz-conso">Conso Buzz</a></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://www.buzzsport.fr/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
<article id="post-116633" class="post-116633 post type-post status-publish format-standard has-post-thumbnail hentry category-foot tag-mercato-2 tag-psg" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
            <div class="span12">
        <div class="td-post-header-full td-image-gradient">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.buzzsport.fr"><span itemprop="title">Accueil</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Buzz" class="entry-crumb" itemprop="url" href="https://www.buzzsport.fr/category/buzz"><span itemprop="title">Buzz</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Foot" class="entry-crumb" itemprop="url" href="https://www.buzzsport.fr/category/buzz/foot"><span itemprop="title">Foot</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "PSG – Mercato : Paris est seul pour cet attaquant…">PSG – Mercato : Paris est seul pour cet attaquant…</span></div><div class="td-post-featured-image"><a href="https://www.buzzsport.fr/wp-content/uploads/2019/10/1200-iconsport_noe_011113_88_412.jpg" data-caption=""><img width="1074" height="483" itemprop="image" class="entry-thumb td-modal-image" src="https://www.buzzsport.fr/wp-content/uploads/2019/10/1200-iconsport_noe_011113_88_412-1074x483.jpg" alt="" title="1200-PSG-Illustration"/></a></div>
            <header>
                <h1 itemprop="name" class="entry-title">PSG – Mercato : Paris est seul pour cet attaquant…</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category"><a  href="https://www.buzzsport.fr/category/buzz">Buzz</a></li><li class="entry-category"><a  href="https://www.buzzsport.fr/category/buzz/foot">Foot</a></li></ul>                                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2021-07-10T08:01:12+00:00" >10 Juil 2021, 8 h 01 min</time><meta itemprop="interactionCount" content="UserComments:0"/>                    <div class="entry-comments-views"></div>                </div>
            </header>
        </div>
    </div>

    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                            <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        
    <div class="td-post-text-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="9162600859"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="9162600859"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="9162600859"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="9162600859"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<h2>Les dirigeants de Manchester City semblent avoir abandonné l’idée de recruter Harry Kane.</h2>



<p>La piste Harry Kane a été évoquée par plusieurs médias anglais au cours des derniers mois. Mauricio Pochettino aimerait recruter son ancien buteur et le faire venir à Paris. L’international anglais qui ne serait pas contre l’idée de changer d’air était également courtisé par Manchester City.</p>



<h3>City lâche Kane</h3>



<p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="1639334052"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="1639334052"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="1639334052"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="1639334052"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

Mais les exigences financières de Tottenham ont clairement fait reculer City. Pep Guardiola a récemment confirmé&nbsp;: « A ces prix-là, nous n&rsquo;allons pas acheter d&rsquo;attaquants, c&rsquo;est impossible. Nous ne pouvons pas nous le permettre, c&rsquo;est impossible. Tous les clubs ont des difficultés financières. Nous ne sommes pas une exception. Nous avons Gabriel Jesus, Ferran Torres, qui a été incroyable à ce poste. Nous avons de jeunes joueurs à l&rsquo;académie. Nous jouons souvent avec un faux neuf.&nbsp;» Une très bonne nouvelle pour le PSG qui est semble être le dernier club en lice pour le recrutement de Kane.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="6069533654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="6069533654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="6069533654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="6069533654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <div class="clearfix"></div>

<div class="OUTBRAIN" data-src=" https://www.buzzsport.fr/buzz/foot/psg-mercato-paris-est-seul-pour-cet-attaquant-116633" data-widget-id="AR_1" data-ob-template="Buzzsport" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

    <footer>
                                
            <div class="td-social-sharing">
                </div>                <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="https://www.buzzsport.fr/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Article précédent</div><a href="https://www.buzzsport.fr/buzz/foot/om-mercato-longoria-ecarte-cette-demande-de-sampaoli-116639">OM – Mercato : Longoria écarte cette demande de Sampaoli</a></div></div>        <div class="author-box-wrap"><a href="https://www.buzzsport.fr/author/marc-varini"><img src="https://www.buzzsport.fr/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.buzzsport.fr/wp-content/uploads/avatars/12/1426085475-bpfull.jpg&#038;w=106&#038;id=12&#038;random=1426085475" alt="" class=" avatar  avatar-106  photo user-12-avatar" width="106" height="106" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.buzzsport.fr/author/marc-varini">Marc Varini</a></span></div><div>Spécialiste du calcio, fan de football italien. Originaire de la botte. Passionné de football depuis toujours et journaliste en devenir.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>

        <meta itemprop="author" content = "Marc Varini">    </footer>

    
                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                        <script>var block_td_uid_1_60e9466ba4f58 = new td_block();
block_td_uid_1_60e9466ba4f58.id = "td_uid_1_60e9466ba4f58";
block_td_uid_1_60e9466ba4f58.atts = '{"category_id":"","category_ids":"","tag_slug":"","sort":"random_today","autors_id":"","hide_title":"hide_title","installed_post_types":"","limit":"1","offset":"","header_color":"#","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_1_60e9466ba4f58.td_cur_cat = "";
block_td_uid_1_60e9466ba4f58.td_column_number = "1";
block_td_uid_1_60e9466ba4f58.block_type = "3";
block_td_uid_1_60e9466ba4f58.post_count = "1";
block_td_uid_1_60e9466ba4f58.found_posts = "5";
block_td_uid_1_60e9466ba4f58.max_num_pages = "5";
block_td_uid_1_60e9466ba4f58.header_color = "#";
block_td_uid_1_60e9466ba4f58.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_60e9466ba4f58);
</script><div class="td_block_wrap td_block3"><style>.ui-sctd_uid_1_60e9466ba4f58 .cur-sub-cat { color:# !important}</style><div id=td_uid_1_60e9466ba4f58 class="td_block_inner">
        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://www.buzzsport.fr/buzz/foot/mercato-psg-paris-au-pied-du-mur-pour-mbappe-116625" rel="bookmark" title="Mercato &#8211; PSG : Paris au pied du mur pour Mbappé !"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://www.buzzsport.fr/wp-content/uploads/2019/10/1200-illustrationPSG2-1-326x159.jpg" alt="" title="Mercato &#8211; PSG : Paris au pied du mur pour Mbappé !"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.buzzsport.fr/buzz/foot/mercato-psg-paris-au-pied-du-mur-pour-mbappe-116625" rel="bookmark" title="Mercato &#8211; PSG : Paris au pied du mur pour Mbappé !">Mercato &#8211; PSG : Paris au pied du mur pour Mbappé !</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2021-07-10T00:01:00+00:00" >10 Juil 2021, 0 h 01 min</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Marc Varini">        </div>

        </div></div> <!-- ./block1 -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="2461668851"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="2461668851"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="2461668851"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6713683494902284" data-ad-slot="2461668851"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><div class="OUTBRAIN" data-src="<?php the_permalink(); ?>" data-widget-id="SB_1" data-ob-template="Buzzsport" ></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_bas_sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6713683494902284"
     data-ad-slot="3938402052"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><script>var block_td_uid_3_60e9466baffc4 = new td_block();
block_td_uid_3_60e9466baffc4.id = "td_uid_3_60e9466baffc4";
block_td_uid_3_60e9466baffc4.atts = '{"category_id":"","category_ids":"","tag_slug":"divers","sort":"","autors_id":"","hide_title":"hide_title","installed_post_types":"","limit":"2","offset":"","header_color":"#","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_3_60e9466baffc4.td_cur_cat = "";
block_td_uid_3_60e9466baffc4.td_column_number = "1";
block_td_uid_3_60e9466baffc4.block_type = "3";
block_td_uid_3_60e9466baffc4.post_count = "2";
block_td_uid_3_60e9466baffc4.found_posts = "551";
block_td_uid_3_60e9466baffc4.max_num_pages = "276";
block_td_uid_3_60e9466baffc4.header_color = "#";
block_td_uid_3_60e9466baffc4.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_60e9466baffc4);
</script><div class="td_block_wrap td_block3"><style>.ui-sctd_uid_3_60e9466baffc4 .cur-sub-cat { color:# !important}</style><div id=td_uid_3_60e9466baffc4 class="td_block_inner">
        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://www.buzzsport.fr/buzz/foot/buzz-psg-lex-de-mbappe-une-vieille-rumeur-tombe-enfin-a-leau-116181" rel="bookmark" title="Buzz &#8211; PSG : L’ex de Mbappé ? Une vieille rumeur tombe enfin à l’eau !"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://www.buzzsport.fr/wp-content/uploads/2019/10/1200-iconsport_vmi_280815_09_16-326x159.jpg" alt="" title="Buzz &#8211; PSG : L’ex de Mbappé ? Une vieille rumeur tombe enfin à l’eau !"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.buzzsport.fr/buzz/foot/buzz-psg-lex-de-mbappe-une-vieille-rumeur-tombe-enfin-a-leau-116181" rel="bookmark" title="Buzz &#8211; PSG : L’ex de Mbappé ? Une vieille rumeur tombe enfin à l’eau !">Buzz &#8211; PSG : L’ex de Mbappé ? Une vieille rumeur tombe enfin à l’eau !</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2021-06-21T22:01:00+00:00" >21 Juin 2021, 22 h 01 min</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Mathieu Pecornot">        </div>

        
        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://www.buzzsport.fr/buzz/foot/buzz-psg-pour-leuro-madame-verratti-sort-les-petites-tenues-116056" rel="bookmark" title="Buzz &#8211; PSG : Pour l’Euro, Madame Verratti sort les petites tenues !"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://www.buzzsport.fr/wp-content/uploads/2019/10/1200-psg-logo-mercato-326x159.jpg" alt="" title="Buzz &#8211; PSG : Pour l’Euro, Madame Verratti sort les petites tenues !"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.buzzsport.fr/buzz/foot/buzz-psg-pour-leuro-madame-verratti-sort-les-petites-tenues-116056" rel="bookmark" title="Buzz &#8211; PSG : Pour l’Euro, Madame Verratti sort les petites tenues !">Buzz &#8211; PSG : Pour l’Euro, Madame Verratti sort les petites tenues !</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2021-06-17T00:01:00+00:00" >17 Juin 2021, 0 h 01 min</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Steven Lelong">        </div>

        </div></div> <!-- ./block1 -->                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post --><script type="text/javascript" src="https://sac.ayads.co/sublime/6127"></script>
    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buzzsport.fr/foot">Foot</a></p>
<p><a href="http://www.buzzsport.fr/foot/mercato">Mercato</a></p>
<p><a href="http://www.buzzsport.fr/foot/mercato">Transfert</a></p>
<p><a href="http://www.buzzsport.fr/rugby">Rugby</a></p>
<p><a href="http://www.buzzsport.fr/formule-1">Formule 1</a></p>
<p><a href="http://www.buzzsport.fr/basket">Basket</a></p>
<p><a href="http://www.buzzsport.fr/tennis">Tennis</a></p>
</div>
		</aside>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buzzsport.fr/foot/psg">PSG</a></p>
<p><a href="http://www.buzzsport.fr/foot/om">OM</a></p>
<p><a href="http://www.buzzsport.fr/foot/asse">ASSE</a></p>
<p><a href="http://www.buzzsport.fr/foot/fc-nantes">FC Nantes</a></p>
<p><a href="http://www.buzzsport.fr/foot/as-monaco">AS Monaco</a></p>
<p><a href="http://www.buzzsport.fr/foot/losc">LOSC</a></p>
<p><a href="http://www.buzzsport.fr/foot/ol">OL</a></p>
<p><a href="http://www.buzzsport.fr/foot/girondins-de-bordeaux">Bordeaux</a></p>
<p><a href="http://www.buzzsport.fr/foot/stade-rennais">Rennes</a></p>
<p><a href="http://www.buzzsport.fr/foot/real-madrid">Real Madrid</a></p>
<p><a href="http://www.buzzsport.fr/foot/fc-barcelone">FC Barcelone</a></p>
<p><a href="http://www.buzzsport.fr/foot/ballon-d-or">Ballon d'Or</a></p>
</div>
		</aside>                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buzzsport.fr/foot/real-madrid/cristiano-ronaldo">Cristiano Ronaldo</a></p>
<p><a href="http://www.buzzsport.fr/foot/fc-barcelone/neymar">Neymar</a></p>
<p><a href="http://www.buzzsport.fr/foot/fc-barcelone/leo-messi">Leo Messi</a></p>
</div>
		</aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright 2013-2020 - BuzzSport.fr                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-td_footer-container"><ul id="menu-td_footer" class=""><li id="menu-item-11894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11894"><a href="https://www.buzzsport.fr/about-us">About Us</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275"><a href="https://www.buzzsport.fr/mentions-legales">Mentions Légales</a></li>
<li id="menu-item-67848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-67848"><a href="https://www.buzzsport.fr/politique-de-confidentialite">Politique de confidentialité</a></li>
<li id="menu-item-67851" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67851"><a href="https://www.buzzsport.fr/cookies">Cookies</a></li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-484"><a href="https://www.buzzsport.fr/flux-rss-buzzsport-fr">RSS</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 60e9466bb23c8
    -->

    <script type='text/javascript' src='https://www.buzzsport.fr/wp-content/themes/Newspaper/js/td_external.js?ver=4.5' id='td-external-js'></script>
<script type='text/javascript' src='https://www.buzzsport.fr/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.5' id='td-site-js'></script>
<script type='text/javascript' src='https://www.buzzsport.fr/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.buzzsport.fr/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[116633]");
            </script>
            </body>
</script>


</html>